Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Termostato no desconecta caldera

RESUELTAS
22-03-2018 14:52
Autor:
Ana2210
‎22-03-2018 14:52

Hola, buenas tardes

Tengo un termostado Siemens RDE100 desde hace año y medio y ha funcionada bien hasta que  desde hace dos dias cuando llega a la temperatura en la que se supone que se tiene que desconectar la caldera esta no se desconecta. Tengo que poner en la caldera la funcion verano para que no sigue funcionando. Hoy hemos llegado a casa y habia 24 grados y seguia funcionando la caldera. Por favor, ¿pueden indicarme a que puede ser debido?

Muchas gracias de ante mano.

3 RESPUESTAS
Maestro de Bronce
‎27-03-2018 19:30
‎27-03-2018 19:30

Buenas tardes @Ana2210

 

Gracias por ponerte en contacto por la comunidad de leroy merlin.

 

El termostato tiene una temperatura confort y otra económica. Puede ser que como ha hecho mucho frío estos días el termostato juegue con estas dos temperaturas.

 

Prueba de dejar la temperatura confort a 22 grados y la económica bajala a 17 grados y me cuentas.

 

Gracias y espero que sea de ayuda

Animador
‎29-03-2018 12:25
‎29-03-2018 12:25

Hola @Ana2210:

Tal y como comenta mi compañero @carlosbueno, lo primero es revisar la remperatura. Si su solución te ha solucionado el problema, lo ideal es que marques su respuesta como solución.

Si por el contrario, el problema persiste, te comento cómo deberías proceder:

  • Lo primero que habría que comprobar serían las conexiones eléctricas: los cables que llegan al termostato deben estar conectados en las bornas Q11 y Q14 (ver foto adjunta).
    conexion.jpg
  • Si la conexión esta bien hecha (probablemente sea asi, ya que ha funcionado correctamente este año y medio, aunque nunca esta de mas revisarla), el problema puede ser del rele del termostato que tenga algun problema y no hace bien el contacto, esto puede ser por batería baja (o que las pilas tengan poca carga) o por defecto del equipo

Si tras revisar estos dos aspectos, sigues teniendo problemas, te recomiendo que te pongas en contacto con Siemens al siguiente número de teléfono: 91 514-8765

Y a modo recordatorio, si mi respuesta te ha ayudado y espero que haya sido así, no olvides marcarla como solución para de esta forma poder ayudar a otros usuarios con el mismo problema.

Un saludo y gracias por usar la comunidad para plantear tus dudas.

 

Aprendiz de Bronce
‎02-04-2018 08:11
‎02-04-2018 08:11

Buenos dias,

Perdonar que no hay contestado antes. el problema ya se ha solucionado como indicastes cambiando las pilas. No pensaba que fuera eso ya que en el display del termostato no aparecia que estuviera baja de bateria y las pilas las habia cambiado hace unos dos meses. Debe ser que estan mal.

 

Muchas gracias por toda la información.

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 20.000 usuarios registrados
  • Más de 50.000 imágenes para inspirarte
  • Más de 2.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?