Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Ventilador de Techo modelo barbade

RESUELTAS
05-08-2017 13:14
Autor:
MB82
‎05-08-2017 13:14

Buenas tardes,

He colocado sin mayores problemas el ventilador en el techo pero mi sorpresa ha sido que funcionando el ventilador, no enciende la luz, la bombilla es nueva y funciona en otras lámparas. ¿A qué puede ser debido? ¿Qué puedo hacer? ¿Dónde puede estar la solución?

Muchas gracias

1 RESPUESTA
Animador
‎05-08-2017 15:58
‎05-08-2017 15:58

Hola @MB82!

 

Gracias por usar la comunidad para tus consultas.

 

Debes de mirar si tienes bien conectados los cables del ventilador a los cable de corriente del techo. Trae 3 cables, marrón, negro y azul.

ventilador.jpg

Une marrón y negro y azul por otro lado y unelos con una regleta a los que salen de techo.

ventilador 1.jpg

Espero haberte podido ayudar, comprueba que lo tienes bien conectado porque el fallo puede ser este.

Nos comentas si solucionaste el problema.

 

Un saludo.

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 20.000 usuarios registrados
  • Más de 50.000 imágenes para inspirarte
  • Más de 2.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?