Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Zeta toallero con pitido

23-02-2018 11:06
Autor:
ianhaynes
‎23-02-2018 11:06

Buenas dias,

Después de haber estado fuera por unos pocos días y el radiador no ha sido enchufado, me enchufado y que ha empezado a sonar rápidamente. He probado todos los botones, busqué un reseteo, lo desconecto por un tiempo y conecté la electricidad, busqué ayuda en línea, busqué en el manual todo en vano. Puede alguien ayuda por favor, ya que no está funcionando en absoluto.

Marca es Zeta cromado (electricidad) 500mm x 850mm.

Muchas gracias

1 RESPUESTA
Maestro de Bronce
‎23-02-2018 19:12
‎23-02-2018 19:12

Buenas tardes @ianhaynes

 

¿Es nuevo o te había funcionado anteriormente bien?, Si fuera nuevo el problema podría ser que al montarlo le entro aire, pero si funcionaba bien y de repente a dejado de funcionar y encima hace ruedo puede ser que la resistencia este suelta.

 

De todas formas acercate a la tienda mas cercana  y que lo prueben..

 

Gracias y espero que sea de tu ayuda

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 20.000 usuarios registrados
  • Más de 50.000 imágenes para inspirarte
  • Más de 2.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?