Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Mando plafón LED Fueva 4 no funciona

09-09-2019
Autor:
Alvaro21
‎09-09-2019 18:23

Hola buenas, he comprado un plafón led Eglo FUEVA 4, lo he instalado tal y como dicen las instrucciones y el plafón enciende con el interruptor, pero el mando no funciona.

He buscado y no encuentro nada sobre ese modelo, ni siquiera sale en la página del fabricante...haber si podéis ayudarme.

1 RESPUESTA 1
Animador
viernes
viernes

Hola @Alvaro21 , aqui tienes la información del plafon en la web del fabricante

 

https://www.eglo.com/spain/Productos/Colecciones-principales/Iluminacion-Interior/FUEVA-A/98212

 

Mirando el manual no necesitas realizar ningún tipo de emparejamiento con el mando, por lo que hay dos posibilidades, que el mando no funcione o que las pilas por algún motivo estén descargadas.

 

Has revisado o sustituido las pilas del mando? Lleva el modelo de pila de botón 2032.

 

Si revisando esto sigue sin funcionar acude a la tienda para que te den otro mando o te cambien el panel.

 

Un saludo

Jaime

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 200.000 usuarios registrados
  • Más de 180.000 imágenes para inspirarte
  • Más de 10.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?