Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Placa inductora E6113HIK , se apaga

04-02-2018 11:33
Autor:
YolandaPedre
‎04-02-2018 11:33

Compre una placa de inducción Electrolux con la cocina vinieron y la montaron 

Ayer al ir a estrenarla ...la encendemos , se ilumina todo y al querer pulsar calor ...marca  3 67 y se apaga .

Así llevamos un día entero ...que le ocurre?... Porque encender se enciende pero a los 40 segundos se apaga

Gracias de antemano

2 RESPUESTAS
Animador
‎05-02-2018 14:27
‎05-02-2018 14:27

Hola @YolandaPedre!

 

Gracias por usar la comunidad para tus consultas.

 

Pasa por la tienda donde realizaste la compra para que puedan volver los instaladores a revisártela y ver de donde puede ser el problema.

Aún así comprueba que tu menaje sea apto para inducción.

 

Un saludo.

Aprendiz de Oro
‎14-02-2018 17:26
‎14-02-2018 17:26
Hola, ese fallo lo suele hacer si no nota presencia de utensilios compatibles con inguccion, o lo peor la placa electrónica defectuosa. Porque si fuera por exceso de temperatura en la placa electrónica como mínimo debería calentar aunque sea unos segundos.

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 20.000 usuarios registrados
  • Más de 50.000 imágenes para inspirarte
  • Más de 2.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?