Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Termostato Confort Crono Radio Equation

18-10-2015 20:09
Autor:
oleguer
‎18-10-2015 20:09

Habiendo adquirido este Cronotermotato, me encuentro con que en el anterior solo tenia dos cables, y pide otros dos con tension, creo de 220V (puede ser directa de enchufe ?¿

Ademas en el esquema de las instrucciones pone

 

1

2

3

 

L

N

Segun he leido me dicen que laa corriente 220v va en el L y N, y en cambio en el esquema el n 3 pone AC24  y el 2 pone 230V

 

En definitiva, que cables van a cada sitio

 

Gracias por vuestra ayuda

 

7 RESPUESTAS
Aprendiz de Bronce
‎18-10-2015 20:13
Aprendiz de Bronce
‎19-10-2015 15:23
‎19-10-2015 15:23

Habiendo probado este Termostato, creo que no es lo que buscaba.

 

Por si alguien lo sabe, busco uno igual, pero que pueda programar varios programas durante el dia (segun intervalos de horas)

Ejemplo de 7:00 a 9:00 una temperatura

              de 9:01 a 13:00 otra temperatura

              de 13:01 a 15:00 otra temperatura

              de 15:01 a 20:00 otra temperatura

 

etc.etc

Gracias

 

Animador
‎07-11-2015 10:29
‎07-11-2015 10:29

Buenos días @oleguer

el tipo de cronotermostato que buscas además de tener diferentes programaciones , tiene que ser inalámbrico?

Saludos

Aprendiz de Bronce
‎19-01-2016 09:58
‎19-01-2016 09:58

Buenos días,

 

Recientemente he adquirido este cronotermostato y no soy capaz de hacerlo funcionar correctamente.

 

Tengo en casa dos circuitos diferenciados , uno en cada planta.

Don quiero instalar el nuevo termostato es en la planta de arriba , ya que los cables fijos estan en una zona de hall que no es la mas fría.

 

A este punto llegan tres cables, dos marrones y uno negro.

Los marrones en la anterior instalacion son los que cambian de voltaje alternativamente segun salta la caldera , luego los he conectado a los bornes 2 y 3 del cronotermostato. El cable negro lo he conectado al terminal 1.

 

He tenido que meter cables para alimentar el receptor con 230V desde un punto cercano y conectarlos a L y N como marca el esquema de instalacion.

 

Enciendo el receptor y el sensor, los acoplo a traves de enlace radiofrecuencia en la funcion P08 y la lucecita se pone verde.

 

Si activo por encima de ambiente la temperatura de funcionamiento , se enciende la llama en el display y se oye "TAS" en el receptor. Cuando lo bajo se oye de nuevo "TAS" en el receptor.

Hasta aqui todo parece funcionar correctamente ... si no fuese porque no es asi,

 

Pues bien, teniendo la alimentacion por un lado, y los cables de conexion con la caldera/bomba conectados, pasa lo siguiente:

 

1. segun coloque los cables marrones en 2-3 consigo que este funcionando continamente la caldera independientemente de la señal de apagado o encendido, al invertirlos deja de funcionar independientemente de que salto o no la llama.

 

2. He probado a conmutar el P01 a "ON" para marcarle la posicion de apertura de la bomba , pero que si quieres arroz catalina.

 

Llevo dos dias probando , pero la verdad es que no hay muchas combinaciones que hacer y creo haberlas hecho todas.

La parte baja del circuito de calefaccion , que opera con el otro termostato funciona correctamente .

 

HELP!!!!!

 

Estoy a punto de rendirme, llegado a este punto me temo que es cosa del aparato y no de la instalación.

 

He probado ambos esquemas, con y sin el cable negro conectado.

 

He probado a retirar el receptor con el sensor haciendo la misma funcion que la caldera ( si estaba apagada llama apagada en el sensor) , volver a conertar el receptor , hacer el protocolo de enlace , y subir la temperatura ... suena el "TAS" pero no cambia a modo funcionamiento.

 

No tengo mas ideas .

 

Me podrian ayudar?

 

Animador
‎19-01-2016 16:21
‎19-01-2016 16:21

Hola @ADOLFOC

 

En un principio de la caldera tienen que salir dos cables, y las conexiones según las instrucciones tendrían que ser en los bornes 2 y 3 , dejando libre el borne 1 N.C. 

Por otro lado la alimentación es  L (linea) y N (neutro) que imagino lo has sacado de una caja de empalmes o enchufe cercano.

 

Ya me informas si te funciona correctamente.

 

Saludos




Aprendiz de Bronce
‎11-06-2016 11:42
‎11-06-2016 11:42
Buenos días. Ese termostato sirve también para un aire acondicionado frío/calor por conductos?
Animador
‎15-06-2016 15:21
‎15-06-2016 15:21

Hola @Jdmoralesnavarr, este termostáto en particular esta destinado a calderas, cuya conexión y desconexión funciona a través de maniobras (con 2 o 3 hilos) y admite sólo 4-5 Amperios de corriente, aunque con un contactor se podría destinar para aparatos de mayor potencia. El problema de los conductos a parte del consumo es por una parte el número de hilos, normalmente 4 o 5 y por otra la electronica que seguramente haga que no funcione o no sea compatible. Habria que verlo en cada caso en particular pero le recomendamos que acuda al servicio técnico de la marca para conseguir un termostáto válido para el conducto en questión o uno universal para conductos.

 

Un saludo

Jaime

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 20.000 usuarios registrados
  • Más de 50.000 imágenes para inspirarte
  • Más de 2.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?