Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

cambiar clavija telefono unica

01-02-2016 12:36
Autor:
Vamosallio
‎01-02-2016 12:36

Buenos días!
Falló el teléfono y los instaladores de telefónica me pusieron un punto de terminación de Red para que pudiera ir usando el teléfono hasta que cambiara la clavija, compré la pieza de repuesto y puse los cables como me dijeron peeero se les olvidó decirme dónde tengo que conectar los dos cables blancos del punto de terminación.
y para colmo en el manual de instrucciones de Unica no aclaran nada y tengo dos cables del mismo color.
Alguien sabe dónde tengo que conectarlos?
Muchas gracias por vuestra ayuda.

Adjuntos

6 RESPUESTAS
Animador
‎02-02-2016 02:07
‎02-02-2016 02:07
Hola @Vamosallio
No se, si como tienes conectado los cables en la foto te funciona.
La línea típica de 1 par de hilos se conecta entre L1 y L2, la conexión de líneas RDSI, ADSL y otras a 4 hilos (dos pares) es entre L1-L2 y Tx-TS.Generalmente si solo tenías dos cables, debes ponerlos en los bornes 3 y 4 .
Realiza la prueba. Si funciona ya está la duda resuelta. Ahora conecta los dos cables blancos en los bornes 2 y 5.Aunque creo que si los pones en los bornes 3 y 4 no pasaría nada.

Si solucionas tu duda, acepta como solución mi respuesta y cerramos el hilo.

Gracias

Aprendiz de Bronce
‎02-02-2016 12:29
‎02-02-2016 12:29
Buenos días!
A ver, cuándo vinieron de telefónica no vi como estaba la instalación, me la enseñaron al final, los cuatro debían estar conectados pero no sé en que orden.
Ya he intentado poner los dos cables blancos (uno lo he pintado en negro para que sea menos confuso ) en los bornes 5 y 2, no funciona y los he intercambiado, siguen sin funcionar.
Como pones que los principales suelen ir en en 3 y 4 he cambiado el amarillo que estaba en el borne 1 al 3 y luego el amarillo al 4 y el verde al 1, sigue sin funcionar nada.
Perdona por el mareo pero gracias por la ayuda.
Adjunto fotos por si ayuda.

Adjuntos

Animador
‎02-02-2016 15:16
‎02-02-2016 15:16

Hola @Vamosallio

 

Vamos a ver si conseguimos que funcione.

opciones:

1- cables  verde y amarillo en los bornes 3 (verde) y 4  (amarillo) respectivamente.

  - cables blancos  en los bornes 2 y 5..

Si sigue sin ir vamos a modificar las conexiones.

2- cables blancos en los bornes (3) y (5)

  -cables  verde y amarillo en los bornes (2) y (5)

 

Espero tus noticias

 

Saludos

 

Aprendiz de Bronce
‎02-02-2016 16:23
‎02-02-2016 16:23
Gracias Juan,
Ya he intentado las dos opciones, cada una con las dos posibles posiciones de los blancos y sigue sin funcionar.

Adjuntos

Aprendiz de Bronce
‎02-02-2016 16:29
‎02-02-2016 16:29
Gracias Juan,
Ya he intentado las dos opciones, cada una con las dos posibles posiciones de los blancos y sigue sin funcionar.

Adjuntos

Animador
‎02-02-2016 17:43
‎02-02-2016 17:43

En una de las fotos juntas los cables amarillo y blanco en el borne 5 y el otro blanco en un borne que no corresponde.

 

Vamos a probar solo con los cables verde y amarillo, enchufa el teléfono y póntelo al oído, y toca con las puntas de los cables los bornes 3 y 4 . deja a un lado los cables blancos.

 

Por cierto tienes mas tomas  de teléfono en la vivienda?

 

 

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 20.000 usuarios registrados
  • Más de 50.000 imágenes para inspirarte
  • Más de 2.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?