Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Falta de presión en Depuradora Monoblock 300

01-07-2020
Highlighted
‎01-07-2020 09:49

Hola:

El año pasado compré e instalé  la depuradora Monoblock y funcionó perfectamente. Este año la he vuelto a poner,  he hecho contralavado y enjuague, como indican las instrucciones pero aún así la presión (que debería estar a 0.4) no pasa de 0'2. Qué puedo hacer? En las soluciones habla de que tenga una pérdida o de que hay suciedad pero he hecho el contralavado ya dos veces y no veo que esté obstruida. Alguien sabría indicarme alguna otra opción?

gracias

Encuentra todo lo que necesitas para este proyecto en Leroy Merlin

2 RESPUESTAS 2
Highlighted
Maestro de Oro
‎01-07-2020 11:24
‎01-07-2020 11:24
Hola,
Tiene una toma de aire en la instalación.
Puede ser des un tramo te tubería, el prefiltro, un manometro, que coja aire en la aspiración. cualquier pequeño picotazo te genera esa falta de aspiración.

Un saludo
Pipopotamo
Highlighted
Aprendiz de Bronce
‎28-07-2020 10:44
‎28-07-2020 10:44
Buenos dias.
Tengo una depuradora monoblock 300. ¿ En que posicion tengo que poner la valvula para pasar el limpiafondos y que el agua no pase por la arena, en enjuague o en invierno?.
Si paso la barredera con filtracion por la boquilla vuelve a salir parte del polvo.
Gracias

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 200.000 usuarios registrados
  • Más de 180.000 imágenes para inspirarte
  • Más de 10.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?