Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Camara Spot+ de iSmart alarm.

RESUELTAS
15-06-2018 19:09
Autor:
Jesus_A
‎15-06-2018 19:09

Quiero instalarla sola, es decir sin el cubo de alarma. No lo consigo despues de seguir escrupulosamene las instrucciones de la App. Se detiene siempre en el paso 3 que es acercar el movil para que lea el codigo QR, que viene en la base de la camara. No lo lee y alli acaba el proceso.

¿Hay alguna forma de solucionarlo?

9 RESPUESTAS
Maestro de Bronce
‎16-06-2018 18:16
‎16-06-2018 18:16

Buenas tardes @Jesus_A

 

Te adjunto el teléfono del técnico que te ayudara paso a paso para sincronizar la camara, por si hay algún paso que no se hace correctamente.

 

Oscar 600555024  proveedor ascendeo

 

Gracias

Animador
‎18-06-2018 11:17
‎18-06-2018 11:17

Hola @Jesus_A, aseguraté de que estas configurando el modelo spot+ y no el spot. Son cámaras de aspecto idéntico pero no funcionará si te equivocas de cámara a configurar en el menu. Si no te va bien intenta hablar con el SAT que te pasa el compañero, ellos te ayudarán con la configuración. 

 

Un saludo

Jaime
Aprendiz de Bronce
‎18-06-2018 14:57
‎18-06-2018 14:57

Se trata de la camara Spot+. Acabo de llamar al tfno del SAT que me ha dado Carlos Bueno. Al descolgar sale una voz me pide textualmente que les deje un mensaje, sin dar ninguna identificacion de a quien estoy llamando ni de si me piensan llamar en algun momento.

Me he leido en google Play las opiniones de los que intalaron la aplicacion y aprox la mitad tuvieron problemas con ella o no les funcionó.

 Srs. de Leroy, creo que esto nos hace perder el tiempo a todos y a Uds la imagen . No se puede tener en venta un producto que da problemas frecuentes y un SAT con semejante servicio.

 

Animador
‎18-06-2018 16:11
‎18-06-2018 16:11

Hola @Jesus_A,

Sentimos los inconvenientes que estas experimentando.

Quería añadir, que probaras el modo de conexión "nomad"  el cual a mi me resolvió esos problemas.

modosispot.png

 

también te dejo el teléfono y email  del SAT oficial:

934749592   iot@ascendeoiberia.com

 

Espero que te ayude a resolver tu problema.

Un saludo.

Sebastian Ramirez
Aprendiz de Bronce
‎24-06-2018 12:09
‎24-06-2018 12:09

Hola. Gracias a todos los que habeis querido ayudarme en el chat.

Despues de algunos intentos y llamadas al servicio SAT, tengo la camara  instalada y funciona correctamente: da una imagen nitida, detecta bien el movimiento y manda un mensaje y graba 15 segundos de video cada vez que lo detecta. Para mi caso es lo que queria.

Y tengo que reconocer que la puesta en marcha hubiera sido rapida si hubiera unas instrucciones claras.

La lastima es el tiempo que se pierde y que se hace perder en llamadas al  SAT y mensajes en los foros, amen de las pruebas hasta que te enteras de lo que puedes esperar de la camara y lo que no.

Se arreglaria con una pequeña hoja de instrucciones que explicara cosas muy basicas, p.e en la instalacion el paso de leer la etiqueta primero con el tfno y despues con la camara a traves de la pantalla del tfno es muy confuso, o ¿donde se almacenan los videos?  ¿se pueden borrar para liberar espacio?  o ¿Es normal que una vez detectado un movimiento no vuelve a dar otro mensaje de alarma y grabacion hasta pasados 5 minutos aunque lo haya?, etc..que son cosas que al final he averiguado, pero despues de horas de intentos y resistiendo la tentacion de volver a la tienda a devolver el aparato

Community Manager
‎27-06-2018 12:40
‎27-06-2018 12:40
Hola @Jesus_A
Nos alegramos de que tu problema se haya resuelto.
Tenemos muy en cuenta tu opinion para poder mejorar nuestro servicio.
Gracias y un saludo
Aprendiz de Bronce
‎10-09-2018 20:00
Aprendiz de Bronce
‎10-09-2018 20:05
‎10-09-2018 20:05
Hola, me he comprado la alarma iSmartAlarm, por mas que sigo las instrucciones no consigo que la cámara diga algo así como detectado wifi, y tiene la luz roja a veces se pone intermitente y ha veces roja fija, y ahora ya no se conecta a wifi, tampoco consigo que reconozca el sensor de presencia. Que puedo hacer?
Animador
‎10-09-2018 20:28
‎10-09-2018 20:28

Hola @htorrecilla,

 

Gracias por utilizar la comunidad. 

Te recomiendo que te pongas en contacto con el servicio técnico para que hagan contigo unas simples comprobaciones.

Este es el contacto: 

934749592   iot@ascendeoiberia.com

 

Espero que puedas solucionar el problema y esperamos el resumen de tu experiencia.

Un saludo.

Sebastian Ramirez

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 130.000 usuarios registrados
  • Más de 180.000 imágenes para inspirarte
  • Más de 2.500 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?