Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Duda piloto azul unidad interior videoportero evology 840 siempre encendido

19-10-2016 21:00
Autor:
AFG
‎19-10-2016 21:00

Acabo de instalar un videoportero Evo 840. El piloto azul de la unidad interior está siempre encendido, ¿es correcto? De ser así no sería muy eficiente energéticamente

3 RESPUESTAS
Animador
‎20-10-2016 08:57
‎20-10-2016 08:57

¡Hola @AFG!

¡Bienvenido a la Comunidad!

Comentarte que en los videoporteros nos vamos a encontrar habitualmente una luz de led que nos indica que el videoportero está en servicio. Ocurre con la gran mayoría de los videoporteros. En los telefonillos sin embargo no es habitual encontrarse con estos pilotos.

¡Espero que te sirva de ayuda!

¡Un saludo!

AFG
Aprendiz de Plata
‎27-10-2016 10:25
‎27-10-2016 10:25

Me llama la atención que en la imagen de la caja no figura el piloto, además tampoco en las instrucciones ni en el vídeo de montaje. La cuestión es que pregonamos eficiencia energética, y luego  el videoportero tiene un led constantemente encendido, además de la molestia que supone por la fuerte intensidad de luz que tiene.

Aprendiz de Plata
‎13-12-2016 22:39
‎13-12-2016 22:39
Mi consejo si ves que da mucha luz como me paso a mi te recomiendo antes de pegarle la caratula le pones una cinta adhesiva o cinta aislante blanca veras como la luz se atenua un 50 %. Luego le pegas la caratula y veras que molesta menos.

Saludos

¿Qué encontrarás en la Comunidad?

  • Más de 20.000 usuarios registrados
  • Más de 50.000 imágenes para inspirarte
  • Más de 2.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?