Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Solución fin de carrera

03-03-2018 15:45
Autor:
Searamerche
‎03-03-2018 15:45

Compré motor tubular y no encuentro el fin de carrera. se pone a dar vueltas y no para. Como configuro un final de carrera?  

Si le doy al - ( por ejemplo persiana bajada) luego la subo hasta la mitad, le doy a bajar y se queda ahí bloqueada le doy medio punto al + y vuelve a bajar sin final...

6 RESPUESTAS
Maestro de Bronce
‎04-03-2018 20:30
‎04-03-2018 20:30

Buenas tardes @Searamerche

 

Gracias por ponerte en contacto por la comunidad.

 

Para poder regular los finales de carrera tienes que hacerlo poco a poco,  cada vez que regulas tanto al mas como al menos con la varilla naranja tienes que darle al interruptor para ver asta donde sube o baja la persiana.

 

Espero que te sea de ayuda y si tienes alguna dudad no dudes en consultarla.

 

 

Aprendiz de Plata
‎04-03-2018 21:00
‎04-03-2018 21:00

Eso ya lo hago, pero muevo un poco la rueda al - subo la persiana cuando la quiero bajar no se mueve. Entonces le doy un puntito al + y en ver de hacer un recorrido corto ya baja sin fin... ese es el problema

Maestro de Bronce
‎06-03-2018 08:18
‎06-03-2018 08:18

Buenos días @Searamerche

 

Comprueba que los cables estén bien conectados y me cuentas. Tenemos que ir descartando hasta dar con el problema.

 

azul - alimentación

v/a - tierra

negro - subida

marrón - bajada

 

Luego veremos si es problema del receptor si utilizas mando o del pulsador.

 

Gracias y espero que te sea de ayuda.

 

 

Aprendiz de Plata
‎11-03-2018 15:53
‎11-03-2018 15:53

Los cables estan bien. 

El problema es el motor. 

Nunca para. 

Si le das a la rosca se para. (Ejemplo en la bajada) y es como q ya esta... 

pero le das a subir.... y cuando le vuelves dar a bajar, no hace nada. (Entonces le das a lanrosca para + recorrido...) 

y vuelves a empezar y te vuelve a pasar lo mismo. 

 

Aprendiz de Plata
‎11-03-2018 15:55
‎11-03-2018 15:55

Utilizo pulsador. Aris. 

Aprendiz de Plata
‎12-03-2018 10:43
‎12-03-2018 10:43
HOla, ya esta solucionado. La culpa era del enganche del otro lado. El eje rodaba mal y por eso el motor estaba loco y no encontraba nunca el final de carrera.

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 130.000 usuarios registrados
  • Más de 180.000 imágenes para inspirarte
  • Más de 2.500 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?