Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Videoportero Chacon (Evology 870)

RESUELTAS
28-02-2018 13:00
Autor:
mariaccd
‎28-02-2018 13:00

Hola,

Hace tiempo compré un videoportero Evology 870 (Chacon) y se instaló sin problemas. Al poco tiempo, dejo de funcionar la apertura por NFC, lo lleve a la tienda y me lo cambiaron.

Se instaló y funcionó otra vez sin problemas, pero al poco tiempo, volvió a dejar de funcionar lo mismo (apertura por NFC).

Se llevó al servicio técnico de la marca (Chacon), y lo repararon, pero ahi, me comentan q el problema de esa avería es q la cerradura debe ser de 0,5 Amperios... q si no es asi, q volverá a fallar...

Me dijeron q en "cualquier ferreteria" tendrían cerraduras de ese tipo, y para mi sorpresa, en ninguna de las q he preguntado (unas cuantas incluyendo ferreteria en Leroy Merlin) me dan la informacion del amperaje de las cerraduras.

En Leroy me dicen q eso no importa, y en el servicio técnico q la cerradura tiene q ser como ellos dicen para q no falle.

Alguien tiene algún tipo de informacion al respecto?

Gracias.

3 RESPUESTAS
Animador
‎28-02-2018 18:55
‎28-02-2018 18:55

Hola @mariaccd, la cerradura de la.marca fermax puede funcionar a 280 mA por lo que si el portero acciona a 500 mA no debería ser ningún inconveniente a la hora de la apertura. Te paso un enlace de la información de la cerradura. Es el modelo 990ND

 

https://www.fermax.com/spain/pro/productos/FM-7-abrepuertas/SF-28-abrepuertas-empotrar/PR-11674-abre...

 

Un saludo

 

 

Jaime
Aprendiz de Bronce
‎02-04-2018 11:01
‎02-04-2018 11:01

Hola,

Muchas gracias. Lo probaré con esta cerradura.

Espero q no me pase como en otras ocasiones q funciona durante un periodo y luego deja de funcionar.

Gracias otra vez.

Un saludo.

Aprendiz de Bronce
‎30-05-2018 23:14
‎30-05-2018 23:14
Hola Mariaccd, he leido tu post y me ha ocurrido exactamente lo mismo que a ti. Justo el mismo fallo con el evology 870. Ahora me lo han cambiado por el 875 y me temo que me va a ocurrir igual. Serias tan amable de decirme si con esa cerradura se ha resuelto tu problema?
Gracias

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 20.000 usuarios registrados
  • Más de 50.000 imágenes para inspirarte
  • Más de 2.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?