Comunidad

Inicio
Foro

Foro

Resuelve tus dudas sobre producto, reforma o proyecto gracias a otros usuarios y a expertos. ¡Haz tu pregunta a otros miembros de la Comunidad!
Haz tu pregunta
Todo Para toda la casaBañoCocinasNavidadSalonesHabitacionesTerrazasJardinesPiscinasTrasterosBuhardillasTalleresGarajesInfantilLa Noche de los TalleresSostenibilidad
Último
Filtro
Payas5522
Aprendiz 🖌️
10/05/20-10:31

2AF58B20-7B3D-43B8-AD7D-38D305A6FD53.jpeg1C5362D4-6063-46DC-8452-B538038E8236.jpeg301FEE4D-C9E8-411D-BC96-7E0AC272DEF1.jpegHola, tengo un deshumidificador Equation de 10L que esta creando hielo en Lo que creo es el condensador y filtro. Hay algomque puedo hacer? Debido al estado de alarma no puedo llevarlo a tienda.

FernandoRS
Aprendiz 🖌️
10/05/20-10:29

Buenas tardes.

Quisiera instalar el revestimiento de pared de corcho serie Dekwall vouga blanco y tengo un par de dudas.

1º. La pared de la habitación donde lo quiero poner tiene instalado un acumulador eléctrico debajo de una venta. ¿Sería posible instalar el corcho alrededor del acumulador eléctrico?

2º. Es una pared que está pintada a gotelé grueso. ¿Sería necesario instalar el revestimiento por encima del gotelé o sería necesario primero eliminarlo?

Muchas gracias y un saludo.

fafolkie
Aprendiz 🖌️
10/05/20-10:19

Hola!

Tengo que cortar una baldosa, y no quería comprar una máquina solo por una.

Me podríais confirmar si hay este servicio dentro de vuestra tienda de Badalona?

Gracias!

Fátima

Misión sugerida Ver todo
Publica tu primera pregunta en el Foro
10
Ginescarrasco97
Aprendiz 🖌️
10/05/20-09:30

Le doy corriente al ventilador y empieza a pitar y parpadear la luz y no funciona. Le doy al mando y le quito la corriente y cuando le doy otra vez sigue igual y no responde. Alguien sabe que le puede pasar. Tiene un año y medio, gracias

Thot_ohm
Aprendiz 🖌️
10/05/20-06:00

Hola.
Tengo un limonero Eureka comprado hace unos tres meses. Tiene 1 metro y medio. Lo tengo en una maceta y le puse de sustrato humus de lombriz, fibra de coco y sustrato universal. Más o menos a partes iguales. Encima de la tierra le he puesto cortezas de pino. Al principio regaba cuando metía el dedo en la tierra y la notaba seca, no completamente pero que no estuviera húmeda. Ahora he puesto un programador y se riega un minuto cada 12 horas, en la mañana y en la tarde.
El problema es que se le empezaron a poner algunas hojas amarillas. Busqué información y me decidí por echarle un poco de abono específico para cítricos hace cosa de un mes, mes y medio. Las hojas amarillas no han reverdecido y ahora se le están cayendo otras. Está casi pelado. Tiene algunos limones pero muy pequeños. No sé si cortarlos para darle fuerza, hacer una poda intensiva quitar la corteja, reducir riego aún más.

rayma69_
Aprendiz 🖌️
10/05/20-05:18

Hola. Vivo en un piso de alquiler amueblado y en la habitación principal, el armario es empotrado (6 puertas) y antiguo y totalmente de espejo, sin molduras y en un color oscuro. Lo cierto es que no se cómo cambiarlo sin hacer obras, ya que no puedo al ser de alquiler.

No quiero pintarlo. Ya que cuando me vaya las cosas deben seguir como están. Pensé en vinilo, pero no tengo claro si se puede utilizar cualquier vinilo en espejos. Total alguien me puede dar ideas, para lavar la cara a mí armario ropero para poder tapar esos horribles espejos?

Gracias de antemano.

MigAngl
Aprendiz 🖌️
09/05/20-20:07

ACTUALIZACIÓN 9 de mayo 22:07 horas TODO SIGUE IGUAL

PEDIDO Pagado el 15 de abril (Su exp. 284815)
- 20 de abril me remiten SMS indicando que me lo entregaran el día 22 de abril
- 22 de abril no me entregan nada.
- 28 de abril les solicito informe de situación y abren expediente núm. 2004654425
- 30 de abril les vuelvo a llamar y les pongo otro mensaje por escrito en su web (sigo sin recibir informe de situación)
- 4 de mayo les escribo y les llamo y me indican que lo recibiré entre el 4 y el 5 de mayo. Me mandan un SMS confirmando que lo tienen EN REPARTO PARA HOY mismo (NADA DE NADA, otra falsedad, siguen toreando)
- 5 de mayo, por fin me contestan a un mensaje y me indican que lo recibiré en 72H. (bueno, esperaré...)

- 6 de mayo escribo post en su web y en Facebook, denunciado la situación

- 8 de mayo, se cumple la cuarta entrega fallida y siguen sin dar señales de vida

- 9 de mayo, como siguen ninguneandome, TENGO QUE LLAMARLES YO y su respuesta es MÁS TOREO “crean OTRA incidencia” (Su exp núm. 2005688431)

Primero me dijeron que llegaría el 22 y no solo no llegó, sino que SE CALLARON Y OCULTARON LA SITUACIÓN

Segundo (cuando les llamé) me dijeron que llegaría el 4 de mayo y no solo siguió sin llegar, sino que además siguieron CALLADOS OCULTANDO LA SITUACIÓN

Tercero me dijeron que llegaría el 8 de mayo y nuevamente no solo siguió sin llegar, sino que volvieron a callarse OCULTANDO LA SITUACIÓN

Cuarto Hoy me dicen que se dan un plazo a si mismos hasta el miercoles jajapara decirme algo. Cachondos.

SIGUE EL TOREO

NADA DE NADA, FALSEDAD TRAS FALSEDAD, DESINFORMACIÓN TRAS DESINFORMACIÓN. Son largas que van dando a los clientes para torearlos, ningunearlos y quedarse con nuestro dinero sin traer los productos, negociazo!! (además de hincharse a vender mientras los comercios están cerrados en este periodo de pandemia Covid-19, otro negociazo!!

Entiendo que al estar TODO CERRADO, ESTÁN VENDIENDO MUCHÍSIMO CON ESTA SITUACIÓN, pero ¿Tanto están vendiendo para no dar un mínimo de calidad y gestión al cliente? Lamentable.

IMG_2245.jpegIMG_2244.jpeg

ACTUALIZACIÓN 9 de mayo 22:07 horas TODO SIGUE IGUAL

JuananSantVi
Aprendiz 🖌️
09/05/20-19:27

Buenas,

Tengo una Monoblock 300 de 0,25CV, en concreto (https://www.leroymerlin.es/fp/81971269/depuradora-monobloc-300-c-bomba).

El año pasado la estube usando sin problema y muy bien, aunque creo que le falta algo de potencia. La piscina es la intex de 4,5x2,2 aprox de 7000L.

Dandole vueltas, creo que puede ser por el tubo que he estado usando.

Este es el sistema que me monté:

2020-05-09_20-16-51.jpgIMG_7877.PNG

El tubo azul es el que viene del Skimer del otro lado de la piscina y si no recuerdo mal es de 38mm, el tubo gris de que son los que expulsan el agua son de 50mm y creo que ahi es donde puede estar el error y este perdiendo presion.

Mejor bajo el diametro de los tubos? Ademas leo en las especificaciones de la depuradora: Diámetro del tubo recomendado (en mm): 38

Ademas, tengo que hacer alguna modificacion, ya que cada vez que queria poner el limpiafondos, tenia que quitar el tubo azul y ponerle el del limpiafondos, con lo que eso conlleva, luego volver a quitar el aire a la depuradora.

Gracias