Comunidad

Inicio / Foro

Foro

Resuelve tus dudas sobre producto, reforma o proyecto gracias a otros usuarios y a expertos. ¡Haz tu pregunta a otros miembros de la Comunidad!
Haz tu pregunta
Todo Para toda la casaBañoCocinasSostenibilidadSalonesHabitacionesTerrazasJardinesPiscinasTrasterosBuhardillasTalleresGarajesInfantilLa Noche de los TalleresNavidad
Último
Filtro
BlankUser
04/07/22-08:52

Hola me he apuntado a la noche d los talleres pero no se si estoy en la lista de admitidos como puedo saberlo gracias

BlankUser
04/07/22-08:20

he comprado una encimera de 38 mm de espesor y me dicen que no existen las tapas laterales de aluminio de 38, sólo hay de 30 y de 40.

sábesi como se puede solucionar esto?

gracias

BlankUser
03/07/22-15:32

Necesito las instrucciones de aire WAP-357EL-35R. Muchas gracias.

Misión sugerida Ver todo
Publica tu primera pregunta en el Foro
10
20 puntos Club
BlankUser
03/07/22-13:19

Buenas acabo de instalar el ventilador y me llama la atención que la bola que lleva el mastil agrado arriba NO queda sujeta sino que se mueve libremente al tocar el motor o las aspas con la mano. Así mismo poniéndole a cualquier velocidad suena un traqueteo muy molesto incluso en el 1. Lo he instalado mal?? El mastil no queda fijo?? El ruido puede ser por fallo de montaje? Es para las niñas y es bastante molestoimages.jpeg

BlankUser
03/07/22-12:24

Compre la lámpara colgante GIADA y dice que es ajustable en altura, pero no logro saber cómo hacerlo. Si alguien me puede orientar lo agradezco. Gracias

BlankUser
03/07/22-08:04

Buenos días, tenemos gotele por toda la casa y lo queremos quitar. Pero lo peor es que en todo el pasillo y salón tiene como un brillo como si le echaran un esmalte para darle brillo. El método a seguir es el mismo para el gotele normal o tenemos que hacerlo de otra forma?? Un saludo y muchas gracias a esta comunidad que tanto nos enseña

BlankUser
03/07/22-00:04

Quería saber cuál es la mejor forma de instalar unas persianas de bambú de exterior que van sobre la barra metálica de una pérgola.

BlankUser
02/07/22-18:00

Hola todos,

Tengo problema con mi osmosis, tengo los filtros cambiados y el tanque con presión.

Puse a llenar el tanque, pero ni una gota de agua coge el tanque.

Tengo de proline plus, desmonté el tubo de la bomba hacia el filtro de la membrana, oigo agua entrando a los 3 prefiltros, pero de la bomba no sale ni una gota, y la valvula entre los 3 prefiltros y la bomba está supercaliente.

Por favor, alguen me puede echar una mano, estoy desesperada.

Muchas gracias.